biweb后台用户系统之用户中心管理介绍
biweb后台用户系统之用户中心管理介绍。登陆网站后台找到设定–用户系统–用户中心管理,1: 包括用户名称,用户密码,真实姓名,用户昵称,性别,生日,用户头像,注册时间,状态等等,其实最主要的就是修改用户名和密码了都可以在此修改的哦。
阅读全文 →无忧主机(www.51php.com)是一家专业化企业互联网应用服务和电子商务应用服务的网络公司,提供国内免备案空间、香港免备案空间、美国免备案空间,包括域名注册、虚拟空间、服务器租用托管、机柜带宽批发、企业建站、云计算等
biweb后台用户系统之用户中心管理介绍。登陆网站后台找到设定–用户系统–用户中心管理,1: 包括用户名称,用户密码,真实姓名,用户昵称,性别,生日,用户头像,注册时间,状态等等,其实最主要的就是修改用户名和密码了都可以在此修改的哦。
阅读全文 →biweb后台功能之支付宝设置介绍。登陆网站后台找到设定–支付设置–支付宝设置1: 然后点击支付宝设置–进入支付宝设置管理–进入支付宝设置环节。
阅读全文 →易企cms生成静态页面后启动伪静态栏目访问出现403的解决方法。
阅读全文 →php源码的install安装源或者.bak结尾的php文件没有删除将带来的严重的后果。
阅读全文 →ecshop在php5.3环境下安装模板出现includes/lib_main.php on line 1329错误提示的解决方法。其次就是找到我们的根目录,然后找到includes/lib_main.php,如图2所示。
阅读全文 →shopnc后台功能之咨询管理介绍。首先我们登入shopnc的网站后台,默认的后台登入地址是:域名/admin/index.php。
阅读全文 →shopnc后台功能之退款管理介绍。首先我们登入shopnc的网站后台,默认的后台登入地址是:域名/admin/index.php。
阅读全文 →shopnc后台功能之退货管理介绍。首先我们登入shopnc的网站后台,默认的后台登入地址是:域名/admin/index.php。 登入之后依次点击导航菜单栏中的“交易”–“退货管理”–“待处理”进入商城中的退货申请管理页面,如图1所示。
阅读全文 →易企cms(yiqicms)后台一键生成首页出现500错误解决方法。首先是进入到我们的会员中心,然后点击主机管理–控制面板–文件管理,如图1所示: 其次就是找到我们的admin目录下option-html.php,如图3所示。
阅读全文 →dedecms重装或者升级程序需要保存的主要的程序文件。然后就查看一下所需要的版本的编码格式,查看方法就是:data目录下:common.inc.php打开之后,查看是gbk的还是utf8。
阅读全文 →dedecms后台功能按键图片不显示的原因以及解决方法。出现这个的原因就是因为我们在删除plus文件夹里面的一些文件的时候,把plus里面的img给直接删除掉了导致出现这样的问题,既然知道了问题,那么这个很简单的,那就是把img这个文件夹直接传入到plus里面,即可解决,如图2所示。
阅读全文 →biweb网站后台功能之繁简设置介绍。然后点击繁简设置进入,首先开启繁简二级域名,然后按照自己的需要在二级域名前缀那里设置好自己需要使用的二级域名提交就可以了。
阅读全文 →